Wireshark Package for Slackware 13.1 Updated to 1.4.2

Another update to the Wireshark package for Slackware64 13.1 due to a denial of service vulnerability. More information can be found at this page.

wireshark-1.4.2

Nov 30th, 2010 | Posted in Linux, Slackware
Comments are closed.