Slackware 13.0 Package for Mono 2.6.3 added

I’ve built a Slackware 13.0 package for Mono 2.6.3. The package can be downloaded at the URL below:

mono-2.6.3

A package for the dependency libgdiplus has also been added:

libdgiplus-2.6.2

Of course the build scripts can be obtained from the Subversion repository if you’d rather build the package yourself:

http://dev.opennix.com/projects/show/slackbuilds

Apr 13th, 2010 | Posted in Linux, Slackware
Comments are closed.